Se ha modificado el software de los osciloscopios M500 para que funcionen bajo Wine. Los osciloscopios necesitan como mínimo Wine 1.00 y drivers LibUsb 1.0 y udev 0.141. También está disponible la versión en binario (paquete para Debian/Ubuntu) así como los códigos fuente de los controladores.

Free Divi WordPress Theme, Find new Free Android Games at dlandroid24.com